Foro dedicado VW Pointer/Gol en México
 
ÍndiceÍndice  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 ploblema con el tablero

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
acontrer

avatar

Mensajes : 42
Fecha de inscripción : 22/06/2013
Localización : naucalpan

MensajeTema: ploblema con el tablero    Dom Jun 23, 2013 12:14 am

hola
tengo un pointer 2000. cambie el estereo ( solo desenchufen y enchufe no corte y agregue nada) por la noche me doy cuenta que no prende la luz del tablero pero el panel del de los instrumentos si prende si me hace falta gas o cuan pongo el switch, ya revise los fucibles y estan bien entonces no se lo que sea

me podrian ayudar.
Volver arriba Ir abajo
Jav
Staff
Staff
avatar

Mensajes : 527
Fecha de inscripción : 28/10/2012
Localización : Ecatepec

MensajeTema: Re: ploblema con el tablero    Miér Jun 26, 2013 12:58 pm

Siento que eso se debe a que los foquitos se han de ver fundido, pero para poderlos cambiar si hay que desmontar toda la caratula donde va el estéreo, los focos son T5 asi los pides en alguna autoelectrica y a reemplazarlos, si es eso compartes la talacha!!!

Saludos
Volver arriba Ir abajo
http://pointersociety.activo.mx
acontrer

avatar

Mensajes : 42
Fecha de inscripción : 22/06/2013
Localización : naucalpan

MensajeTema: Re: ploblema con el tablero    Jue Jul 04, 2013 11:10 pm

Jav escribió:
Siento que eso se debe a que los foquitos se han de ver fundido, pero para poderlos cambiar si hay que desmontar toda la caratula donde va el estéreo, los focos son T5 asi los pides en alguna autoelectrica y a reemplazarlos, si es eso compartes la talacha!!!

Saludos

Esos foquitos los cambie pero no prendieron y tampoco la luz que alumbra el tacometro y velocimetro que mas se puede hacer ???????????????'
Volver arriba Ir abajo
acontrer

avatar

Mensajes : 42
Fecha de inscripción : 22/06/2013
Localización : naucalpan

MensajeTema: Re: ploblema con el tablero    Dom Ago 11, 2013 12:08 am

acontrer escribió:
hola
tengo un pointer 2000. cambie el estereo ( solo desenchufen y enchufe no corte y agregue nada) por la noche me doy cuenta que no prende la luz del tablero pero el panel del de los instrumentos si prende si me hace falta gas o cuan pongo el switch, ya revise los fucibles y estan bien entonces no se lo que sea

me podrian ayudar.
amigos aun no he podido resolver lo de la luz, lo que no prende es la iluminacion de las ahujas y de noche no puedo saber a que velocida voy, pero lo raro es que si prenden las intermitentes o cuando tengo el freno de mano puesto o cuando tengo el switch. ya revise los led y si funcionan tambien revise los fusibles y todos esta bien. entonces no se cual es el ploblema
Volver arriba Ir abajo
roger MD
Staff
Staff
avatar

Mensajes : 323
Fecha de inscripción : 05/11/2012
Localización : Mexico

MensajeTema: Re: ploblema con el tablero    Dom Ago 11, 2013 11:17 am

Y porque estas seguro que es el estereo ? ya lo desconectaste y viste si prendio ya tus luces ? no descarto la posibilidad que igual tu cluster ya no sirve muy bien que cluster trae tu carro ? yo tengo un cluster para el modelo de tu carro y tambien estoy en naucalpan si quieres date una vuelta a mi casa y lo checamos con el mio, Saludos
Volver arriba Ir abajo
acontrer

avatar

Mensajes : 42
Fecha de inscripción : 22/06/2013
Localización : naucalpan

MensajeTema: Re: ploblema con el tablero    Mar Ago 13, 2013 10:52 pm

[quote="roger MD"]Y porque estas seguro que es el estereo ? ya lo desconectaste y viste si prendio ya tus luces ? no descarto la posibilidad que igual tu cluster ya no sirve muy bien que cluster trae tu carro ? yo tengo un cluster para el modelo de tu carro y tambien estoy en naucalpan si quieres date una vuelta a mi casa y lo checamos con el mio, Saludos[/quote

Que onda roger traigo la que trae tacometro y velocimetro, y ps si quieres nos vemos y probamos aver que pasa espero y me mandes tu direccion
Volver arriba Ir abajo
roger MD
Staff
Staff
avatar

Mensajes : 323
Fecha de inscripción : 05/11/2012
Localización : Mexico

MensajeTema: Re: ploblema con el tablero    Mar Ago 13, 2013 10:58 pm

acontrer escribió:
roger MD escribió:
Y porque estas seguro que es el estereo ? ya lo desconectaste y viste si prendio ya tus luces ? no descarto la posibilidad que igual tu cluster ya no sirve muy bien que cluster trae tu carro ? yo tengo un cluster para el modelo de tu carro y tambien estoy en naucalpan si quieres date una vuelta a mi casa y lo checamos con el mio, Saludos[/quote

Que onda roger traigo la que trae tacometro y velocimetro, y ps si quieres nos vemos y probamos aver que pasa espero y me mandes tu direccion

Mmmm ahi el detalle bro, porque yo tengo el sencillo que es de gas y velocimetro
Volver arriba Ir abajo
Jav
Staff
Staff
avatar

Mensajes : 527
Fecha de inscripción : 28/10/2012
Localización : Ecatepec

MensajeTema: Re: ploblema con el tablero    Mar Ago 13, 2013 11:05 pm

roger MD escribió:
acontrer escribió:
roger MD escribió:
Y porque estas seguro que es el estereo ? ya lo desconectaste y viste si prendio ya tus luces ? no descarto la posibilidad que igual tu cluster ya no sirve muy bien que cluster trae tu carro ? yo tengo un cluster para el modelo de tu carro y tambien estoy en naucalpan si quieres date una vuelta a mi casa y lo checamos con el mio, Saludos
Que onda roger traigo la que trae tacometro y velocimetro, y ps si quieres nos vemos y probamos aver que pasa espero y me mandes tu direccion
Mmmm ahi el detalle bro, porque yo tengo el sencillo que es de gas y velocimetro [/quote]
Es lo mismo, al fin solo lo quieres para checar si prenden los focos... a si vas a la segura
si es que necesitas comprar un nuevo cluster...

Saludos
Volver arriba Ir abajo
http://pointersociety.activo.mx
acontrer

avatar

Mensajes : 42
Fecha de inscripción : 22/06/2013
Localización : naucalpan

MensajeTema: Re: ploblema con el tablero    Miér Ago 14, 2013 12:13 am

Jav escribió:
roger MD escribió:
acontrer escribió:
roger MD escribió:
Y porque estas seguro que es el estereo ? ya lo desconectaste y viste si prendio ya tus luces ? no descarto la posibilidad que igual tu cluster ya no sirve muy bien que cluster trae tu carro ? yo tengo un cluster para el modelo de tu carro y tambien estoy en naucalpan si quieres date una vuelta a mi casa y lo checamos con el mio, Saludos
Que onda roger traigo la que trae tacometro y velocimetro, y ps si quieres nos vemos y probamos aver que pasa espero y me mandes tu direccion
Mmmm ahi el detalle bro, porque yo tengo el sencillo que es de gas y velocimetro
Es lo mismo, al fin solo lo quieres para checar si prenden los focos... a si vas a la segura
si es que necesitas comprar un nuevo cluster...

Saludos



si se puede probar con ese ps lo probamos ps ahora si que tu dime
Volver arriba Ir abajo
jozue

avatar

Mensajes : 21
Fecha de inscripción : 08/06/2013
Localización : TORREON

MensajeTema: roger md   Miér Ago 14, 2013 12:24 pm

hey lei que tu tines un cluster que solo maraca velocimetro y gas si t interesa y podemos llegar a un acuerdo me gustaria compratelos tengo un pointer city 2004 mi cluster es austero tal vez le quede el tuyo? gracais y que estes bian
Volver arriba Ir abajo
roger MD
Staff
Staff
avatar

Mensajes : 323
Fecha de inscripción : 05/11/2012
Localización : Mexico

MensajeTema: Re: ploblema con el tablero    Miér Ago 14, 2013 12:59 pm

jozue escribió:
hey lei que tu tines un cluster que solo maraca velocimetro y gas si t interesa y podemos llegar a un acuerdo me gustaria compratelos tengo un pointer city 2004 mi cluster es austero tal vez le quede el tuyo? gracais y que estes bian
No le queda el mio, el mio es de G3 y por el modelo de tu carro se supone que tu traes tablero de G2
Volver arriba Ir abajo
acontrer

avatar

Mensajes : 42
Fecha de inscripción : 22/06/2013
Localización : naucalpan

MensajeTema: Re: ploblema con el tablero    Mar Ago 27, 2013 12:27 am

[Tienes que estar registrado y conectado para ver esa imagen][url=http ://s24.potimg.org/ha1k2oldh/image.jpg]http ://s24.potimg.org/ha1k2oldh/image.jpg[/url]Les platico lo que sucedio eñ fin de semana Ya averigüe que mi cluster sirve y prenden las luces, no se sí el problema sea del estéreo. Pero les comento conecte el cable de  azul con blanco del estereo (con que manda la señal al amplificador )  a un cable verde con gris y me prendió el las luces  cuando tengo el radio prendido lo malo es que si lo apago también se apagan las luces. Bueno almenos se que es una falla eléctrica, ahora me toca averiguar como solucionarlo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: ploblema con el tablero    

Volver arriba Ir abajo
 
ploblema con el tablero
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» vendo escape, tablero digital, faro delantero
» SE QUEMO MI ALTERNADOR Y TUVE CORTO EN MI TABLERO
» MURIO EL TABLERO DE MI 220F, SOLUCIONADO CON $2 (POR FAVOR LEER)
» El tablero y la lluvia
» dudas: agua en la boca de la tapa de tanque; Vibracion en el tablero

Permisos de este foro:No puedes responder a temas en este foro.
Pointer Society MX :: Taller :: Cabina-
Cambiar a: