Foro dedicado VW Pointer/Gol en México
 
ÍndiceÍndice  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 Problema de apagado en marcha y en relenti

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Akerbel

avatar

Mensajes : 5
Fecha de inscripción : 28/02/2014
Localización : Xalapa

MensajeTema: Problema de apagado en marcha y en relenti   Lun Mar 10, 2014 12:24 pm

Saludos, pues aqui con tro problema con mi Pointer espero me puedan orientar, como saben mi Pointer es modelo 98, el problema que trae esque en marcha o relanti en ocaciones se apaga, le puedo dar y dar y nada hasta bajar la bateria..pero pasan unos minutos (10 o 15) y prende como si nada, puede tardar dias para hacerme lo mismo, mi carro pese a no funcionar el tablero indicador ((como comente en otro tema)) no se calienta su ventilador funciona prende y trae anticongelante nuevo se le saco el que tenia, esta afinado lavado los inyectores cables BERU tapa de distribuidor nuevos, valvula IAC la punta de metal la marca que utiliza este modelo, cheque algunos foros y comentan que puede ser el sensor de cigueñal..pero mi modelo no trae eso, otra que la bobina pero la bobina esta correcta no se calienta y pasa chispa...otra la bomba pero la bomba esta correcta si trabaja.....fusibles estan correctos, tambien vi en otros temas que esa falla se arregla cambiando los relevadores, mi Pointer leyendo vi que trae relevador de inyectores y relevador de bomba, lo que no se es donde estan...por que atras de los porta fudibles no se encuentran...alguien sabe en que parte del carro estan? Gracias
Volver arriba Ir abajo
roger MD
Staff
Staff
avatar

Mensajes : 323
Fecha de inscripción : 05/11/2012
Localización : Mexico

MensajeTema: Re: Problema de apagado en marcha y en relenti   Mar Mar 11, 2014 9:02 pm

Ummmm no estoy muy seguro que los pointer tengan sensor de cigueñal... tambien podria ser problema del tiempo
Volver arriba Ir abajo
Plata
Staff
Staff
avatar

Mensajes : 192
Fecha de inscripción : 05/11/2012
Localización : Ecatepec

MensajeTema: Re: Problema de apagado en marcha y en relenti   Jue Mar 13, 2014 10:12 pm

en efecto mi buen parece que tu pointer es de los que NO traen sensor de cigüeñal, los que si lo traen son los que no usan distribuidor.

Veamos, dices que la bobina si saca chispa vdd, osea esa esta descartada, la bomba pues esa es un poco mas dificil de diagnosticar.

Empezemos por lo que dices el relevador de la bomba de gasolina, no estoy seguro si tambien alimenta a los inyectores, pero almenos si usan el mismo fusible inyectores y bomba de gas por lo que es muy probable que usen el mismo relevador de alimentación.

Los relevadores de bomba de gas y AC estan debajo de la guantera, osea para verlos hay que abrir la puerta del copiloto asomarse por donde van los pies del copiloto y hasta atras hay una tapa negra de plastico, sujeta por dos tornillos, los quitas (son de cruz originalmente) y detras esta el relevador de la bomba, prueba cambiandolo, nada pierdes, total hay relevadores desde 30 pesos

Checa si soluciona algo bro, sino habra que empezar a ver fallas en el sensor HALL en los arneses de la bomba y en los arneses de los inyectores
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema de apagado en marcha y en relenti   

Volver arriba Ir abajo
 
Problema de apagado en marcha y en relenti
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema con la luz marcha atrás
» Problema con puesta en marcha
» Problema con la 3º marcha.
» Problemas con Caja Aut. Cherokee 00 Aut. 4x4
» Problema con Apagado de Twingoo

Permisos de este foro:No puedes responder a temas en este foro.
Pointer Society MX :: Taller :: Maquina-
Cambiar a: